Duyuru! Forum yavaş bağlantı sorunu ile ilgili açıklama

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

Simulasyon

Usta Simülasyoncu
Yönetici
Kurucu
Katılım
1 Eyl 2012
Mesajlar
14,652
Beğeniler
3,876
Puanları
6,896
#1
Neredeyse 2 haftadan fazla süredir aşırı bir yavaşlık söz konusu. Daha önce olmamasına rağmen sorun bir türlü çözülemedi. Eklentiler devre dışı bırakılıyor ama nafile...
Önümüzdeki hafta ana sunucunun işletim sistemi panelleri yeniden kurulacak. Bundan sonra düzeleceğini tahmin ediyoruz.

Ara ara forumu kapatıyoruz fakat trafik yüksek olduğu için kapatsak bile düzelmiyor hala ziyaret ediliyor. Forumun veritabanıyla alakalı bir problem. Xenforo diğerlerine göre çok iyi fakat bazı ayrıntıları eksik olmaması gerek.
İlk geçtiğimizde forum Mybb sistemine rağmen çok hızlıydı.
En kısa zamanda sorunu çözeceğiz.
 

Simulasyon

Usta Simülasyoncu
Yönetici
Kurucu
Katılım
1 Eyl 2012
Mesajlar
14,652
Beğeniler
3,876
Puanları
6,896
#2
Sorun hala çözülemedi. Sunucu da yeniden kurulmadı. Önümüzdeki hafta kurulum yapılacak.
Ara ara kapatsak bile gündüz vakti yoğun olduğundan cpu düşmüyor geceleri azalıyor.
 

Simulasyon

Usta Simülasyoncu
Yönetici
Kurucu
Katılım
1 Eyl 2012
Mesajlar
14,652
Beğeniler
3,876
Puanları
6,896
#3
Anlamsız şekilde kasıyor. Sanırsın sürekli bir atak var buraya ama değil :D
Yarın mysql ile ilgili birkaç işlem yapılacak. Veritabanının büyük olması neden oluyor. Umarım ondandır gerçi boyutunu yükseltmiştim ama tekrar kontrol edeceğim. Bugünlerde çok yoğun üzülüyorum böyle olunca.
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt